家电维修论坛

 找回密码
 请使用中文注册

QQ登录

只需一步,快速开始

搜索
新手快速入门新手学发贴无法收到EMAIL邮件禁发广告贴
旧版论坛老用户无法登录版主申请维修联盟网站大事记 
查看: 223|回复: 3
收起左侧

[TCL维修] 加不上高压

[复制链接]
  • TA的每日心情
    开心
    昨天 08:41
  • 签到天数: 1715 天

    [LV.Master]伴坛终老

    发表于 2019-1-6 21:58:41 | 显示全部楼层 |阅读模式
    分享到:

    马上登录【中国家电维修联盟论坛】获取更多更全面的信息!

    您需要 登录 才可以下载或查看,没有帐号?请使用中文注册

    x
    家里一台TCL  NT25228正看着突然出现一道白线接着不亮了。打开电源指示灯亮开不了机。打开检查B+125V  23V  12V均有,就是没有8V,这是加不上高压的主要原因。明天继续查,也望同行指点。附电路图纸如下:   



    NT25228[1].AT25289A.pdf (970.83 KB, 下载次数: 8)
  • TA的每日心情
    开心
    3 小时前
  • 签到天数: 1604 天

    [LV.Master]伴坛终老

    发表于 2019-1-7 07:23:33 | 显示全部楼层
    丢失了8V电压,导致8373的行部分停止工作,后续行电路陷入不工作状态。
    这8V电压,是由12V经IC804(7808)稳压获得的。
    既然IC804的输入端12V正常,而IC804输出端无电压,有这样几个可能:
    1.IC804虚焊;
    2.IC804损坏;
    3.IC804输出端对地短路。
    8V无电压.png
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    昨天 08:41
  • 签到天数: 1715 天

    [LV.Master]伴坛终老

     楼主| 发表于 2019-1-7 21:40:09 | 显示全部楼层
    后来查出Q846《1815》管子坏。
    回复 支持 反对

    使用道具 举报

    本网淘宝零售店http://shop36180724.taobao.com/  (全部原装电子元器件批发价零售)
  • TA的每日心情
    开心
    前天 13:40
  • 签到天数: 78 天

    [LV.6]常住居民II

    发表于 2019-1-11 16:17:04 | 显示全部楼层
    7808三端稳压块,少见,奇葩。
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 请使用中文注册

    本版积分规则

    QQ|Archiver|手机版|网站地图|论坛列表|论坛XML|板块XML|大众电子网 ( 粤ICP备09021106号  
    深圳市深威志电子有限公司 版权所有 站长QQ:17158联系站长请点这里
    ----------*******---------

    GMT+8, 2019-3-25 11:23 , Processed in 0.068803 second(s), 31 queries .

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表